Quote Originally Posted by Bob Worsley View Post
No. That version will run under 19.1, I've done it. I should probably try it under 20 though but I doubt there would be a problem, there's nothing special in the code.
Bob, I tried to compile with 19.1 but there some erros. See the image:

Click image for larger version. 

Name:	error.jpg 
Views:	48 
Size:	38.6 KB 
ID:	15678