Results 1 to 3 of 3

Thread: AnyFlex and VDF 19.1

  1. #1
    Join Date
    Jul 2010
    Location
    São Paulo/Brazil
    Posts
    170

    Default AnyFlex and VDF 19.1

    Does anyone has a version of AnyFlex that running with VDF19.1?

    Regards
    Fernando
    Fernando Henrique Chacur de Faria
    Sao Paulo/SP - Brazil

    E-mail: fernandochacurdefaria@gmail.com
    Celular/WhatsApp: (11) 98443-8580
    VDF Telegram Group PT/BR: https://t.me/VDF_PTBR

  2. #2

    Default Re: AnyFlex and VDF 19.1

    Fernando,

    OK.. a super quick AnyFlex update to DataFlex 19.1 was just posted.

    Let me know if you bump into something.

    It also has a start on DF20.0/DF20.1 support, but I'm sure that it has issues for that. No time to look at that for the moment, maybe later.

    See:
    https://vdf-guidance.com/ContribPage...ontribRecId=89

    --
    Wil

  3. #3
    Join Date
    Jul 2010
    Location
    São Paulo/Brazil
    Posts
    170

    Default Re: AnyFlex and VDF 19.1

    Quote Originally Posted by wila View Post
    Fernando,

    OK.. a super quick AnyFlex update to DataFlex 19.1 was just posted.

    Let me know if you bump into something.

    It also has a start on DF20.0/DF20.1 support, but I'm sure that it has issues for that. No time to look at that for the moment, maybe later.

    See:
    https://vdf-guidance.com/ContribPage...ontribRecId=89

    --
    Wil
    Besides some warning errors at compile, it executed perfectly
    Thank you
    Fernando Henrique Chacur de Faria
    Sao Paulo/SP - Brazil

    E-mail: fernandochacurdefaria@gmail.com
    Celular/WhatsApp: (11) 98443-8580
    VDF Telegram Group PT/BR: https://t.me/VDF_PTBR

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •