I have just installed v19.1.58 and am getting Dataflex not installed when I try to compile any program. During installation, the same error message appeared when trying to compile the example apps.

Any ideas?