I was running under 19.1a4 against a 19.0 workspace, if that matters.