Results 1 to 1 of 1

Thread: Visual DataFlex 2009 - File Needed After 15.1 Release Candidate Installation

Threaded View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Join Date
    Feb 2009
    Location
    Florida, USA
    Posts
    410

    Exclamation Visual DataFlex 2009 - File Needed After 15.1 Release Candidate Installation

    The installation of Visual DataFlex 15.1 Release Candidate included an incorrect file and the Studio will generate an error when creating new workspaces.

    After installing Visual DataFlex 15.1 Release Candidate you will need to update your system with the attached file.

    Please copy the attached DDClassList.xml to your <Visual DataFlex>\Usr\New\DDSrc folder.
    Attached Files Attached Files
    Last edited by Stephen W. Meeley; 15-Dec-2009 at 03:42 PM.
    Regards,

    Marcia Booth (DAW)

Similar Threads

  1. Visual DataFlex 14.1 - Release Candidate 2 (14.1.59.6) Available for Download!
    By Stephen W. Meeley in forum Windows Applications
    Replies: 3
    Last Post: 23-Dec-2008, 10:37 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •